Blob Adapter from the old SDK

May 6, 2014 at 6:32 PM
Hello, I'm updating a program that uses BlobStorageAdapter to create a WebHDFSClient with an older version of the SDK and I see that WebHDFSClient is not present in the the current SDK. Is there a way use WebHDFS with the current SDK?

Thanks,
Anthony